View unanswered posts
View active topics
It is currently Tue Jul 23, 2019 11:09 am


*  Forum rules
Dear users,
we are sorry to inform you, that we had to end development of our FurryBall after almost ten years!
We will give FurryBall for free to all users, but without any Maintenace and Support.
Because we have to keep our servers working, we have set the symbolic price 29,- EUR per year.
Hope you will understand us and keep using FurryBall if it fits you.
Thanks for all those nice years with GPU rendering.
Your FurryBall team

Author Message
lwagemann
Post  Post subject: Rendering problems with fluid emitter (Maya2018)  |  Posted: Wed May 23, 2018 1:08 pm

Joined: Tue May 22, 2018 4:50 pm
Posts: 1

Offline
Hello FurryBall community,

at the moment i am trying to render a fluid emmiter with Furryball, Maya crashes at the beginning of the render and tells me: "there are unknown objects in my scene"
Does anyone has experiances with fluids and FurryBall, is it supported, am i just doing something wrong?

Thx for help,

Lino


Attachments:
FogScene.JPG
FogScene.JPG [ 244.52 KiB | Viewed 2008 times ]
Top
Display posts from previous:  Sort by  
Print view

Who is online
Users browsing this forum: No registered users and 10 guests
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum
Jump to:   
cron

Delete all board cookies | The team | All times are UTC + 1 hour [ DST ]

Powered by phpBB® Forum Software © phpBB Group
DAJ Glass 2 template created by Dustin Baccetti